Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
TapaTalk
#1
Heh :P wiem ze wszystko świeże ale muszę zadać to pytanie czy  w najbliższym czasie   bedzie można pisać z  tt ?
Bo jak ja będę bez tt przeglądał forum w robocie ???
Odpowiedz
#2
Telefon 5,5 cala i dajesz rade :D
Odpowiedz
#3
To i ja podpisuję się pod petycją :)
Odpowiedz
#4
To jednak jest nas więcej,którzy zaglądają na forum przez TT
Kaśka własnie pracuje nad tym.
[Obrazek: baner1.gif]
Odpowiedz
#5
Jesteśmy na TT :)
[Obrazek: baner1.gif]
Odpowiedz
#6
Strasznie wymagający jesteście :)

Mateusz mówi, że już działa i musimy mu wierzyć na słowo, ja tego tt nigdy nie używałam i nawet nie wiem o co tam chodzi ale dla Was zrobiłam :) Miłego korzystania!
Odpowiedz
#7
Działa (wysłane z TT)


Wysłane z iPad za pomocą Tapatalk
Odpowiedz
#8
Ja coś nie mogę wyszukać tego forum na TT...
Odpowiedz
#9
Mi również działa i nie mialem problemu z wyszukaniem lga

Wysłane z mojego HUAWEI CAM-L21 przy użyciu Tapatalka
Odpowiedz
#10
to podpowiedzcie koledze co wpisujecie :) ja nie powiem bo nie mam tego tt :D
Odpowiedz
#11
Wystarczy wpisać w wyszukiwarce tt adres forum forumakwarystyczne.eu

Wysłane z mojego HUAWEI CAM-L21 przy użyciu Tapatalka
Odpowiedz
#12
Wpisz "Lubuska Akwarystyka"
Odpowiedz
#13
Dobra...na windows phone 10 tt nie szuka niczego...
Odpowiedz
#14
(08.01.2017 16:43)diabeelek napisał(a): Dobra...na windows phone 10 tt nie szuka niczego...

Wiem  qwa  wczoraj zaktualizowałem sobie lumie 640 i  taki zoonk zły  ,TT nie ma wsparcia na w10  ale może kiedyś ... jes jakaś  apka mtalk ale też  nie znajduje żadnego forum
Odpowiedz
#15
dokladnie mtalk tez nic nie znajduje...mam stara wersje zainstalowana ale ni jak nie idzie dodac nowych for...
Odpowiedz
#16
Nie mam w TT przycisku REPUTANCJI. Można coś w tym temacie zrobic?
Ogłoszenia OLX

Moje Szkiełka:
450 litrów Pielęgnic
120 litrów Czerwonego Kongo

Moje filmy na YT

Jeżeli przydała ci się moja wypowiedź odpowiedni przycisk znajduje się poniżej.
Odpowiedz
#17
Dzisiaj spotkała mnie taka niespodzianka ze TT poprosił o zalogowanie sie na forum ,podałem dane a tu info ze Twoje konto zostało zbanowane skontaktuj się z administratorem ...WTF?

Wpisywałem kilkukrotnie dane i to samo ,zmieniłem hasło z PC i na TT to samo . :(
Odpowiedz
#18
Też zdarzyło mi się raz czy dwa na innym forum.
Odpowiedz
#19
Naprawione wyłączenie tel pomogło, ale na krewetki. ORG mam dalej info o banie, ale pisać mogę normalnie.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka
Odpowiedz
#20
Na krewetki org. to jakiś ogólny błąd bo i u mnie też taki bład się wyświetla a mogę normalnie pisać.

Xcover 3
[Obrazek: baner1.gif]
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości